• PHP のバージョンが古い

    Welcart の動作要件として、PHP のバージョンは5が必要です。今のところPHP5.3、PHP5.4 での動作を確認しています。

  • PHPメモリー不足(memory_limit)

    使用するメモリーが制限(memory_limit)を超えるとエラーとなります。 この値は環境や商品点数によって異なりますが、32~64メガバイトあるいはそれ以上…